レンタルサーバー トップページ > お知らせ
お知らせ
お知らせへ戻る
更新日: 2017-03-22 09:51:02    作成日: 2017-03-22 09:51:02


「Apache Struts 2」に関しまして


平素は格別のお引き立ていただき、誠にありがとうございます。

当月より「Apache Struts 2」の危険度「高」となる脆弱性が発見され
相次いで被害が発生しております。
このことから「Apache Struts 2」のお問い合わせが増えておりますが
現在お客様にご利用いただいておりますサーバーに関しまして
また、弊社の全てのサーバに於きましても「Apache Struts 2」は
提供しておりませんし、またサーバにインストールもされており
ませんので改めましてお知らせ致します。

 参考:JPCERT / Apache Struts 2 の脆弱性 (S2-045) に関する注意喚起
 http://www.jpcert.or.jp/at/2017/at170009.html


以上。
お知らせへ戻る
過去のお知らせを全て表示
▲このページのトップへ
Copyright (C) 2017 レンタルサーバー. All Rights Reserved.