レンタルサーバー トップページ > お知らせ
お知らせ
お知らせへ戻る
更新日:    作成日:


EC-CUBEの脆弱性について


2013年6月26日、EC-CUBEのコードインジェクションの脆弱性が発見されました。
この脆弱性を悪用された場合、第三者に製品が持つ権限で任意の PHP コードが実行
される可能性があります(顧客情報の抜き取りやウェブサイトの改ざんなど…)
もしEC-CUBEをご利用中の場合、早急に最新バージョンへのアップデートをお願い
致します。

EC-CUBE:コードインジェクションの脆弱性対策方法
http://www.ec-cube.net/info/weakness/weakness.php?id=49

プラスアルファレンタルサーバー:
 アプリケーション自動インストールマニュアル(EC-CUBE)
http://www.plus-server.net/app/ec-cube.php



参考:IPA:「EC-CUBE」におけるコードインジェクションの脆弱性対策について(JVN#34900750)
http://www.ipa.go.jp/security/ciadr/vul/20130627-jvn.html
お知らせへ戻る
過去のお知らせを全て表示
▲このページのトップへ
(C) 2021 GMO GlobalSign Holdings K.K.